تماس با ما: 02166057992 چت آنلاین   ورود

درخواست هاست سی پنل با php5.3


سلام وقت بخیر
سایتی دارم که اسکریپتی که روشه با php بالاتر از 5.3 کار نمی کنه. لذا نیاز به یه هاست سی پنل دارم که ورژن php اون 5.3 باشه.و زند اپتیمایزر قدیمی داشته باشه.
هاستینگ شرکتی و معتبر باشه. قیمت مناسب هم برام خیلی مهمه.

میزان هاست مورد نیاز = 2000 مگ
در صورتیکه سایت رو منتقل کردید و بدون مشکل رو هاست جدید بالا اومد هزینه تقدیم میشه.
لطفا آفر بدین.



انجمن تخصصی وب هاستینگ ایران
جهت کسب اطلاعات بیشتر و دریافت پاسخ به انجمن تخصصی وب هاستینگ ایران مراجعه نمایید

نظرات شما

WhatsApp chat