Security patch


The problem: data filtering.

Error in version: 11.3 and below

Severity: high

To fix, download and copy to your server patch: https://dle-news.com/files/dle113_path.zip

Then clear your browser cache, and the script cache in the admin panel. This patch is designed for version 11.3 and all versions below 11.3.

The version 11.3 on our server updated.



منبع : download32.com