Fudge Lite Core

[ad_1]

Fudge Lite Core — WordPress Plugins

Fudge Lite Core

Contains all core functionality for Fudge Lite theme

Contains all core functionality for Fudge Lite theme

Please install and activate the plugin before installing Fudge Lite theme.

Requires: 4.4 or higher
Compatible up to: 4.7.1
Last Updated: 3 mins ago
Active Installs:

Less than 10








Support

Got something to say? Need help?

Compatibility

+
=

Works!

Broken 🙁

Not enough data

0 people say it works.
0 people say it’s broken.



[ad_2]

source_link
وردپرس

Leave a Reply

یک + شش =