Atomic Docs Lockdown

[ad_1]

Atomic Docs Lockdown — WordPress Plugins

This plugin locks down the Atomic Docs editor and requires a user to be logged in as an administrator.

This plugin locks down the Atomic Docs editor and requires a user to be logged in as an administrator.

Requires: 3.0.1 or higher
Compatible up to: 4.5.6
Last Updated: 1 hour ago
Active Installs:

10+








Support

Got something to say? Need help?

Compatibility

+
=

Works!

Broken 🙁

Not enough data

0 people say it works.
0 people say it’s broken.



[ad_2]

source_link
وردپرس

Leave a Reply

پانزده + 11 =